<!DOCTYPE html><html lang="ru"><head><base href="https://www.artcustoms.ru/" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="таможенное оформление грузов, товаров, контроль, москва, россия, китай" /><meta name="description" content="Качественное таможенное оформление. Наша компания осуществляет таможенное оформление грузов профессионально, быстро и по доступным ценам. Мы специализируемся на таможенном оформлении товаров из Китая, Европы и не только. На рынке таможенного оформления Москвы работаем с 1998 года. Помогаем не только при таможенном оформлении, но и в прохождении таможенного контроля." /><title>Таможенное оформление в Москве и Московской области</title><link href="/?format=feed&amp;type=rss" rel="alternate" type="application/rss+xml" title="RSS 2.0" /><link href="/?format=feed&amp;type=atom" rel="alternate" type="application/atom+xml" title="Atom 1.0" /><link href="/templates/artcustoms/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /><link href="https://www.artcustoms.ru/component/search/?Itemid=101&amp;format=opensearch" rel="search" title="Искать Таможенный представитель ООО " type="application/opensearchdescription+xml" /><meta name="keywords" content=""><meta http-equiv="X-UA-Compatible" content="IE=Edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" /><meta content="telephone=no" name="format-detection"><!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--><link rel="icon" href="/templates/artcustoms/favicon.ico"><link rel="canonical" href="https://www.artcustoms.ru" /><link rel="stylesheet" href="/templates/artcustoms/css/style_cache.css"><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-39827290-1']); _gaq.push(['_setDomainName', 'artcustoms.ru']); _gaq.push(['_trackPageview']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); </script></head><body><header><div class="top"><div class="container"><a href="/" class="logo"><img src="/templates/artcustoms/images/logo.png" alt="Таможенное оформление | ArtCustoms"><span>Безупречная форма сотрудничества</span></a><div class="center"><div class="custom" ><p class="address">117574, г. Москва, 38 км МКАД, вл. 4А</p><p class="email"><a href="mailto:art-service@artcustoms.ru">art-service@artcustoms.ru</a></p></div><form action="/" method="post" class="search"><input type="text" name="searchword" class="search-field"/><input type="hidden" name="task" value="search" /><input type="hidden" name="option" value="com_search" /><input type="hidden" name="Itemid" value="101" /><input type="submit" value="" class="search-btn" /></form></div><div class="phone-block"><div class="custom" ><div class="first-phone">(495) 423-87-25</div><div class="phone">(495) 427-77-11</div><div class="phone">(495) 427-73-22</div></div><div class="phone callback-popup-wrap"><a href="#" class="btn btn-sm open-callback-popup">Перезвоните мне</a><div class="popup callback-popup"><div class="close"></div><form action="" class="form-popup"><input type="text" name="name" class="callback-input" placeholder="Ваше имя" /><input type="text" name="phone" class="callback-input" placeholder="Ваш телефон" /><div class="time"><span class="lbl">Время</span><input type="text" name="h" class="callback-input-time" placeholder="10" /><span>:</span><input type="text" name="m" class="callback-input-time" placeholder="30" /></div><div class="policy"><input type="checkbox" name="policy" value="1"> Я согласен с <a href="/politika-konfidentsialnosti">политикой конфиденциальности</a></div><input type="submit" class="btn btn-sm" value="Отправить" /></form></div><div class="popup success-popup"><div class="close"></div><div class="msg">Спасибо за обращение в нашу компанию! Наш менеджер свяжется с вами в ближайшее время</div></div></div></div></div></div><div class="header-banner"><div class="banner-slides"><a href="https://www.artcustoms.ru/" class="banner-slide has-not-desc" style="background-image: url(https://www.artcustoms.ru/images/banners/banner-artcustoms-111.png);"></a><a href="https://www.artcustoms.ru/sklad-vremennogo-hraneniya" class="banner-slide has-not-desc" style="background-image: url(https://www.artcustoms.ru/images/banners/svh.jpg);"></a><a href="https://www.artcustoms.ru/tamozhennye-uslugi" class="banner-slide has-not-desc" style="background-image: url(https://www.artcustoms.ru/images/banners/banner1.jpg);"><div class="title text-center">Таможенное оформление грузов <span></span></div></a><a href="https://www.artcustoms.ru/obsluzhivanie-dneshneekonomicheskoj-deyatelnosti" class="banner-slide " style="background-image: url(https://www.artcustoms.ru/images/banners/banner2.jpg);"><div class="title text-center">комплексное обслуживание <span>внешнеэкономической деятельности</span></div></a></div><ul class="nav menu"><li class="item-101 current active"><a href="/" >Таможенное оформление</a></li><li class="item-192"><a href="/kalkulyator-2" >Калькулятор 2</a></li><li class="item-209"><a href="/politika-konfidentsialnosti" >Политика конфиденциальности</a></li><li class="item-355"><a href="/konfigurator" >Конфигуратор</a></li></ul></div></header><nav class="navbar navbar-main"><div class="container"><button type="button" class="navbar-toggle collapsed sidebar_toggle"><span class="text">Услуги</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><button type="button" class="navbar-toggle collapsed main_menu_toggle"><span class="text">меню</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><div class="collapse navbar-collapse main_menu_wrap"><ul class="nav menu navbar-nav"><li class="item-102"><a href="/o-kompanii" >О компании</a></li><li class="item-103 dropdown parent"><a href="/tamozhennye-uslugi" class="dropdown-toggle" >Таможенные услуги</a><ul class="nav-child unstyled dropdown-menu small"><li class="item-343"><a href="/tamozhennye-uslugi/customs-broker" >Таможенный брокер</a></li><li class="item-104"><a href="/tamozhennye-uslugi/oformlenie-importa" >Оформление импорта</a></li><li class="item-106"><a href="/tamozhennye-uslugi/oformlenie-eksporta" >Оформление экспорта</a></li><li class="item-347"><a href="/tamozhennye-uslugi/klass-resheniya" >Классификационные решения</a></li><li class="item-108"><a href="/tamozhennye-uslugi/autsorsing-ved" >Аутсорсинг ВЭД</a></li><li class="item-105"><a href="/tamozhennye-uslugi/predstavitel" >Таможенный представитель</a></li><li class="item-193"><a href="/tamozhennye-uslugi/tamozhennoe-oformlenie-juvelirnyh-izdelij-bizhuterii" >Таможенное оформление ювелирных изделий и бижутерии</a></li><li class="item-197"><a href="/tamozhennye-uslugi/oformlenie-vnutrennego-tamozhennogo-tranzita" >Оформление внутреннего таможенного транзита</a></li><li class="item-199"><a href="/tamozhennye-uslugi/tamozhennoe-oformlenie-transportnyh-sredstv" >Таможенное оформление транспортных средств</a></li><li class="item-205"><a href="/tamozhennye-uslugi/tamozhennoe-oformlenie-avto" >Оформление грузов, прибывающих автотранспортом</a></li><li class="item-206"><a href="/tamozhennye-uslugi/tamozhennoe-oformlenie-zhd" >Оформление грузов, прибывающих ж/д транспортом</a></li><li class="item-207"><a href="/tamozhennye-uslugi/tamozhennoe-oformlenie-avia" >Оформление грузов, прибывающих авиатранспортом</a></li><li class="item-208"><a href="/tamozhennye-uslugi/tamozhennoe-oformlenie-morskim-transportom" >Оформление грузов, прибывающих морским транспортом</a></li><li class="item-219"><a href="/tamozhennye-uslugi/tamozhennye-pravila-stran-mira" >Таможенные правила стран мира</a></li></ul></li><li class="item-107 dropdown parent"><a href="/sertifikatsiya-produktsi" class="dropdown-toggle" >Сертификация</a><ul class="nav-child unstyled dropdown-menu small"><li class="item-348"><a href="/sertifikatsiya-produktsi/sertifikatsiya-produktsii-pri-importe" >Сертификация продукции при импорте</a></li><li class="item-349"><a href="/sertifikatsiya-produktsi/polucheniye-deklaratsii-sootvetstviya" >Получение декларации соответствия</a></li><li class="item-350"><a href="/sertifikatsiya-produktsi/polucheniye-zaklyucheniya-fstek" >Получение заключения ФСТЭК</a></li></ul></li><li class="item-109 dropdown parent"><a href="/sklad-vremennogo-hraneniya" class="dropdown-toggle" >Наши СВХ</a><ul class="nav-child unstyled dropdown-menu small"><li class="item-166"><a href="/sklad-vremennogo-hraneniya/bryansk-klincy" >ТЛТ “Арт-сервис Клинцы”, Брянская область</a></li><li class="item-167"><a href="/sklad-vremennogo-hraneniya/svzabzajkalsk" >ТЛТ “ТЛТ-Забайкальск”, Забайкальский край</a></li></ul></li><li class="item-110 dropdown parent"><a href="/mezhdunarodnye-perevozki" class="dropdown-toggle" >Международные перевозки</a><ul class="nav-child unstyled dropdown-menu small"><li class="item-158"><a href="/mezhdunarodnye-perevozki/avtomobilnye" >Автоперевозки</a></li><li class="item-159"><a href="/mezhdunarodnye-perevozki/zheleznodorozhnye" >Железнодорожные перевозки</a></li><li class="item-160"><a href="/mezhdunarodnye-perevozki/avia-vozdushnye" >Авиаперевозки</a></li><li class="item-161"><a href="/mezhdunarodnye-perevozki/morskie" >Морские перевозки</a></li><li class="item-162"><a href="/mezhdunarodnye-perevozki/gruzoperevozki" >Грузоперевозки из Китая</a></li><li class="item-214"><a href="/mezhdunarodnye-perevozki/iz-kitaya-morem" >Доставка из Китая морем</a></li><li class="item-215"><a href="/mezhdunarodnye-perevozki/dostavka-iz-kitaya-zh-d" >Доставка из Китая ж/д</a></li><li class="item-216"><a href="/mezhdunarodnye-perevozki/iz-kitaya-avia" >Доставка из Китая авиацией</a></li><li class="item-217"><a href="/mezhdunarodnye-perevozki/iz-kitaya-avto" >Доставка из Китая автотранспортом</a></li></ul></li><li class="item-111 dropdown parent"><a href="/obsluzhivanie-dneshneekonomicheskoj-deyatelnosti" class="dropdown-toggle" >Комплексное обслуживание</a><ul class="nav-child unstyled dropdown-menu small"><li class="item-163"><a href="/obsluzhivanie-dneshneekonomicheskoj-deyatelnosti/konsultirovanie" >Консультирование по ВЭД</a></li><li class="item-164"><a href="/obsluzhivanie-dneshneekonomicheskoj-deyatelnosti/yuristy" >Юридическая помощь</a></li><li class="item-165"><a href="/obsluzhivanie-dneshneekonomicheskoj-deyatelnosti/organizaciya" >Организация бизнес-процессов</a></li></ul></li><li class="item-113"><a href="/kontakty" >Контакты</a></li></ul></div></div></nav><div class="section content"><div class="container"><div class="col-sm-6"><div id="system-message-container"></div><section class="blog-featured"><h1> Таможенное оформление </h1><div class="items-leading"><article class="leading-0"><h2 class="item-title" itemprop="headline"> Услуги профессионалов </h2><p>Наша компания работает с 1998 года. Осуществляя таможенное оформление, мы:</p><ul><li>готовим полный пакет товаросопроводительной и отгрузочной документации,</li><li>оказываем содействие в получении необходимых сертификатов соответствия,</li><li>предлагаем все прочие услуги, необходимые участникам ВЭД.</li></ul><p><a href="/tamozhennye-uslugi/customs-broker">Таможенный брокер</a> и любое таможенное оформление в Москве и Московском регионе проводится в соответствии с действующим законодательством РФ. От вас потребуется только предоставить на груз все необходимые документы, а мы берём на себя остальныезаботы. Набрав в строке поиска таможенное оформление Москва, вы увидите огромный список компаний оказывающих таможенные услуги, но не все они предлагают индивидуальный подход к клиенту, выполнение задач любой сложности, как это делаем мы.</p><p><a class="readmore" href="/o-kompanii">Узнать больше</a></p></article></div></section></div><div class="col-sm-6"><div class="calc-price"><div class="custom" ><div class="title">Расчет стоимости доставки грузов</div><p>Расчитайте приблизительную стоимость доставки груза нашей компанией в Москву</p><form action="" class="calc-delivery"><select class="form-select" name="country"><option value="">Выберите страну отправления</option></select><select class="form-select" name="city"><option value="">Выберите город отправления</option></select><input class="btn btn-lg" type="submit" onclick="yaCounter20846152.reachGoal('kalkul'); return true;" value="Рассчитать" /></form><div class="popup calc-price-popup"><div class="close"> </div><div class="title">стоимость доставки вашего груза</div><div class="info-from"></div><div class="info-to"></div><div class="price-wrap"><span class="sp">составит:</span><span class="price">15 960</span><span class="currency">&#8364;</span></div><a class="btn btn-lg open-calc-oreder-popup" href="#">Заказать</a><div class="detail" style="margin-top: 10px"> стоимость за тентованную машину 82м<sup>3</sup><br><br> Данный расчет является ориентировочным и может изменяться в зависимости от сезонных и экономических факторов в большую или в меньшую сторону. Точную стоимость уточняйте у наших специалистов. </div></div><div class="popup calc-oreder"><div class="close"> </div><div class="title">Заявка на оказание услуги по доставке груза</div><form action=""><input class="calc-order-input" name="name" type="text" placeholder="Имя" /><input class="calc-order-input" name="phone" type="text" placeholder="Телефон" /><input class="calc-order-input" name="email" type="text" placeholder="E-mail" /><input name="country" type="hidden" value="" /><input name="city" type="hidden" value="" /><input name="price" type="hidden" value="" /><div class="info-from"></div><div class="info-to"></div><div class="info-weight">стоимость за тентованную машину 82м<sup>3</sup></div><div class="price-wrap"><span class="sp">стоимость:</span><span class="price">15 960</span><span class="currency">&#8364;</span></div><div class="policy"><input type="checkbox" name="policy" value="1"> Я согласен с <a href="/politika-konfidentsialnosti">политикой конфиденциальности</a></div><input class="btn btn-sm sent" type="submit" value="Отправить" /></form><a class="btn btn-sm btn-grey-2 close-popup" href="#">Отмена</a></div><div class="popup success-popup calc-success"><div class="close"> </div><div class="msg">Спасибо! Ваша заявка получена, <br /> скоро мы свяжемся с Вами!</div></div></div><div class="clearfix"></div></div></div></div></div><div class="section services"><div class="container"><div class="col-sm-6"><a href="/tamozhennye-uslugi" class="service-1" style="background-image: url(/images/service-1-1.jpg);"><span>ТАМОЖЕННЫЕ УСЛУГИ</span></a></div><div class="col-sm-6"><a href="/obsluzhivanie-dneshneekonomicheskoj-deyatelnosti" class="service-2" style="background-image: url(/images/service-2-1.jpg);"><span>Комплексное обслуживание внешнеэкономической деятельности</span></a></div><div class="col-sm-6"><a href="/sklad-vremennogo-hraneniya" class="service-3" style="background-image: url(/images/service-3-1.jpg);"><span>Наши склады временного хранения</span></a></div><div class="col-sm-6"><a href="/mezhdunarodnye-perevozki" class="service-4" style="background-image: url(/images/service-4-1.jpg);"><span>Международные перевозки</span></a></div></div></div><div class="section section-info"><div class="container"><div class="custom" ><div class="section section-diploms on-main" style="padding: 0;"><div class=""><div class="h1 col-md-6" style="width: 100%;">Свидетельства и дипломы</div><div class="clearfix"></div><div class="row"><div class="col-20p col-xs-4"><a href="/images/diploms/chit_tom.jpg" class="popup-image"><img src="/images/diploms/chit_tom.jpg" alt="" class="img-responsive"></a></div><div class="col-20p col-xs-4"><a href="/images/diploms/svvo_ac_klinzy.jpg" class="popup-image"><img src="/images/diploms/svvo_ac_klinzy.jpg" alt="" class="img-responsive"></a></div><div class="col-20p col-xs-4"><a href="/images/diploms/svvo_brynt_ac_klin.jpg" class="popup-image"><img src="/images/diploms/svvo_brynt_ac_klin.jpg" alt="" class="img-responsive"></a></div><div class="col-20p col-xs-4"><a href="/images/diploms/svvo_ooo-1.jpg" class="popup-image"><img src="/images/diploms/svvo_ooo-1.jpg" alt="" class="img-responsive"></a></div><div class="col-20p col-xs-4"><a href="/images/diploms/svvo_ooo-2.jpg" class="popup-image"><img src="/images/diploms/svvo_ooo-2.jpg" alt="" class="img-responsive"></a></div><div class="col-30p" align="center" style="margin-left: 0;"><a href="/images/diploms/diplom_ac_klinzy.jpg" class="popup-image"><img src="/images/diploms/diplom_ac_klinzy.jpg" alt="" class="img-responsive"></a></div><div class="col-40p" align="center"><a href="/images/diploms/diplom_tlt.jpg" class="popup-image"><img src="/images/diploms/diplom_tlt.jpg" alt="" class="img-responsive"></a></div></div><p class="doc"><a href="/files/doc/SpisokdocdliaTO.doc">Список документов, необходимых для таможенного оформления</a> (формат MS Word) </p></div></div></div></div></div><div class="custom" ><div class="section section-get-consult"><div class="container"><div class="cons-wrap"><div class="title">Получить подробную и бесплатную консультацию</div><form action=""><input class="btn btn-lg" type="submit" value="Отправить запрос" /><input class="get-consult-input" name="name" type="text" placeholder="Имя" /><input class="get-consult-input" name="phone" type="text" placeholder="Телефон" /><input class="get-consult-input last" name="email" type="text" placeholder="E-mail" /><div class="policy"><input type="checkbox" name="policy" value="1"> Я согласен с <a href="/politika-konfidentsialnosti">политикой конфиденциальности</a></div><a class="open-get-consult-text-popup" href="#">Добавить текст сообщения</a><div class="popup textarea-popup"><div class="close"> </div><textarea name="message" placeholder="Введите текст сообщения"></textarea><a class="btn btn-sm btn-grey close-popup" href="#">Добавить</a></div></form><div class="popup success-popup cons-success"><div class="close"> </div><div class="msg">Спасибо за обращение в нашу компанию! Наш менеджер свяжется с вами в ближайшее время</div></div></div></div></div></div><div class="section section-why-we"><div class="container"><div class="custom" ><div class="h1">Почему стоит обратиться в нашу компанию</div><p>Мы окажем квалифицированную помощь и поддержку как при таможенном оформлении товаров на экспорт, так и при оформлении импорта.</p><p>Ставшее всем привычным в жизни вольное слово растаможка на самом деле означает довольно серьёзный процесс, который по сути своей является таможенной очисткой грузов, следующих через границу РФ и Таможенного союза. Не зная всех тонкостей, можно потратить не только время и деньги, но и нервы. Специалисты компании ООО «Арт-сервис» наработали прочные связи с таможенными органами, всегда держат руку на пульсе, отслеживая малейшие изменения Таможенного законодательства РФ. Это позволяет нам быть уверенными в положительных результатах процесса.</p><p>ООО «Арт-сервис» предлагает в полном объёме востребованные в наши дни услуги таможенного оформления. Вы можете быть уверены, что вам не придётся дополнительно искать специалистов в той или иной сфере. Комплексные услуги растаможки, т. е. профессионального таможенного оформления провозимых вами через границу товаров, позволят вам решить все вопросы в одном месте.</p><div class="row why-points"><div class="col-sm-6 why-point-1"><div class="title">Профессиональный уровень</div><div class="text">Успешно работаем с 1998 года. Штат высокопрофессиональных специалистов, которые получили огромный опыт работы и имеют необходимый уровень образовательной подготовки.</div></div><div class="col-sm-6 why-point-2"><div class="title">Индивидуальный подход</div><div class="text">Выполнение задач любой сложности качественно, в самый короткий срок и по оптимальным ценам</div></div><div class="col-sm-6 why-point-3"><div class="title">Экономия времени и денег</div><div class="text">Разрабатываем самые эффективные схемы проведения операций, для оптимизизации процессов и снижения стоимости оформления</div></div><div class="col-sm-6 why-point-4"><div class="title">безупречный сервис</div><div class="text">Наши специалисты берут на себя все вопросы по организации процесса транспортировки грузов, в том числе их страхование. Высокое качество услуг и всех видов сопутствующего сервиса гарантируются.</div></div></div></div></div></div><div class="section section-clients"><div class="container"><div class="row"><div class="h1 col-sm-9 col-xs-12">наши клиенты</div><div class="col-sm-3 col-xs-12"><a href="/klienty" class="all-clients">Все клиенты</a></div></div><div class="row clients"><div class="col-sm-3 col-xs-6 client-img-wrap"><img src="/images/clients/loreal.jpg" alt="" class="img-responsive"></div><div class="col-sm-3 col-xs-6 client-img-wrap"><img src="/images/clients/pepsico.jpg" alt="" class="img-responsive"></div><div class="col-sm-3 col-xs-6 client-img-wrap"><img src="/images/clients/magnit.jpg" alt="" class="img-responsive"></div><div class="col-sm-3 col-xs-6 client-img-wrap"><img src="/images/clients/kodak.JPG" alt="" class="img-responsive"></div><div class="col-sm-3 col-xs-6 client-img-wrap"><img src="/images/clients/client-91.jpg" alt="" class="img-responsive"></div><div class="col-sm-3 col-xs-6 client-img-wrap"><img src="/images/clients/yves-rocher.JPG" alt="" class="img-responsive"></div><div class="col-sm-3 col-xs-6 client-img-wrap"><img src="/images/clients/setra.jpg" alt="" class="img-responsive"></div><div class="col-sm-3 col-xs-6 client-img-wrap"><img src="/images/clients/logo_LENTA.jpg" alt="" class="img-responsive"></div></div></div></div><footer><div class="container"><div class="col-md-2 col-sm-4 main-menu"><ul class="nav menu"><li class="item-120"><a href="/o-kompanii" >О компании</a></li><li class="item-354"><a href="/stoimost-nashikh-uslug" >Стоимость услуг</a></li><li class="item-122"><a href="/klienty" >Клиенты</a></li><li class="item-124"><a href="/kontakty" >Контакты</a></li><li class="item-196"><a href="/sitemap" >Карта сайта</a></li></ul></div><div class="col-md-4 col-sm-8 "><div class="services-menu"><div class="title">Услуги</div><ul class="nav menu"><li class="item-125"><a href="/tamozhennye-uslugi/predstavitel" >Таможенный представитель</a></li><li class="item-153"><a href="/sklad-vremennogo-hraneniya" >Наши СВХ</a></li><li class="item-128"><a href="/mezhdunarodnye-perevozki" >Международные перевозки</a></li><li class="item-154"><a href="/obsluzhivanie-dneshneekonomicheskoj-deyatelnosti" >Комплексное обслуживание внешнеэкономической дейтельности</a></li><li class="item-155"><a href="/polezno-znaty" >Полезная информация</a></li></ul></div></div><div class="col-md-6 col-sm-12"><div class="address"><p>117574, г. Москва, 38 км МКАД, вл. 4А</p><div class="col-sm-6"><p>Телефон: (495) 427-77-11</p><p>Факс: (495) 427-73-22</p></div><div class="col-sm-6 no-padding"><p>Отдел таможенного оформления:</p><p>Телефон: (495) 423-87-25</p><p>e-mail: <a href="mailto:art-service@artcustoms.ru">art-service@artcustoms.ru</a></p></div></div></div></div></footer><div class="scroll-top-btn"></div><div class="goto_configurator"><a href="/konfigurator">Конфигуратор доставки</a></div><script> var scr = {"scripts":[ {"src" : "/templates/artcustoms/plugins/jquery-1.11.3.min.js", "async" : false}, {"src" : "/templates/artcustoms/plugins/bootstrap/js/bootstrap.min.js", "async" : false}, {"src" : "/templates/artcustoms/plugins/bxslider/jquery.bxslider.min.js", "async" : false}, {"src" : "/templates/artcustoms/plugins/fancybox/jquery.fancybox.pack.js", "async" : false}, {"src" : "/templates/artcustoms/js/js.min.js?v=2", "async" : false}, {"src" : "/templates/artcustoms/js/calc.min.js", "async" : false}, {"src" : "/templates/artcustoms/js/configurator.js", "async" : false}, ]}; !function(t,n,r){"use strict";var c=function(t){if("[object Array]"!==Object.prototype.toString.call(t))return!1;for(var r=0;r<t.length;r++){var c=n.createElement("script"),e=t[r];c.src=e.src,c.async=e.async,n.body.appendChild(c)}return!0};t.addEventListener?t.addEventListener("load",function(){c(r.scripts);},!1):t.attachEvent?t.attachEvent("onload",function(){c(r.scripts)}):t.onload=function(){c(r.scripts)}}(window,document,scr); </script><div class="hidden"><script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter20846152 = new Ya.Metrika({id:20846152, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script><noscript><div><img src="//mc.yandex.ru/watch/20846152" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script type="text/javascript">//<![CDATA[ (function(w,n,d,r,s){d.write('<div><a href="http://top.mail.ru/jump?from=2333555"><img src="'+ ('https:'==d.location.protocol?'https:':'http:')+'//top-fwz1.mail.ru/counter?id=2333555;t=130;js=13'+ ((r=d.referrer)?';r='+escape(r):'')+((s=w.screen)?';s='+s.width+'*'+s.height:'')+';_='+Math.random()+ '" style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /><\/a><\/div>');})(window,navigator,document);//]]></script><noscript><div><a href="http://top.mail.ru/jump?from=2333555" rel="nofollow"><img src="//top-fwz1.mail.ru/counter?id=2333555;t=130;js=na" style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a></div></noscript><script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2881474"></script><noscript><a href="http://top100.rambler.ru/navi/2881474/" rel="nofollow"><img src="http://counter.rambler.ru/top100.cnt?2881474" alt="Rambler's Top100" border="0" /></a></noscript><script type="text/javascript"> function noselect() {return false;} document.ondragstart = noselect; document.onselectstart = noselect; document.oncontextmenu = noselect; </script><script type="text/javascript"> document.addEventListener('DOMContentLoaded', function() { setTimeout(function() { s = document.createElement('script'); s.src = '//code.jivosite.com/script/widget/EllOWcWm5L'; s.async = true; document.body.appendChild(s); }, 4000); }); </script></div></body></html> 